<!DOCTYPE html><html><head><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"/><link rel="apple-touch-icon" sizes="57x57" href="/static/apple-icon-57x57.png"/><link rel="apple-touch-icon" sizes="60x60" href="/static/apple-icon-60x60.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/apple-icon-72x72.png"/><link rel="apple-touch-icon" sizes="76x76" href="/static/apple-icon-76x76.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/apple-icon-114x114.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/apple-icon-120x120.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/apple-icon-144x144.png"/><link rel="apple-touch-icon" sizes="152x152" href="/static/apple-icon-152x152.png"/><link rel="apple-touch-icon" sizes="180x180" href="/static/apple-icon-180x180.png"/><link rel="icon" type="image/png" sizes="192x192" href="/static/android-icon-192x192.png"/><link rel="icon" type="image/png" sizes="32x32" href="/static/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="96x96" href="/static/favicon-96x96.png"/><link rel="icon" type="image/png" sizes="16x16" href="/static/favicon-16x16.png"/><link crossorigin="use-credentials" rel="manifest" href="/static/manifest.json"/><meta name="msapplication-TileColor" content="#ffffff"/><meta name="msapplication-TileImage" content="/static/ms-icon-144x144.png"/><meta name="theme-color" content="#ffffff"/><meta property="logo" content="https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIHLgg8dmlaOEh7WmA4Kh8iRS0XKDtrCCMNYwU="/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><style>
  html, body, div, span, applet, object, iframe,
  h1, h2, h3, h4, h5, h6, p, blockquote, pre,
  a, abbr, acronym, address, big, cite, code,
  del, dfn, em, img, ins, kbd, q, s, samp,
  small, strike, strong, sub, sup, tt, var,
  b, u, i, center,
  dl, dt, dd, ol, ul, li,
  fieldset, form, label, legend,
  table, caption, tbody, tfoot, thead, tr, th, td,
  article, aside, canvas, details, embed,
  figure, figcaption, footer, header, hgroup,
  main, menu, nav, output, ruby, section, summary,
  time, mark, audio, video {
    margin: 0;
    padding: 0;
    border: 0;
    font-size: 100%;
    font: inherit;
    vertical-align: baseline;
  }
  /* HTML5 display-role reset for older browsers */
  article, aside, details, figcaption, figure,
  footer, header, hgroup, main, menu, nav, section {
    display: block;
  }
  /* HTML5 hidden-attribute fix for newer browsers */
  *[hidden] {
      display: none;
  }

  ol, ul {
    list-style: none;
  }
  blockquote, q {
    quotes: none;
  }
  blockquote:before, blockquote:after,
  q:before, q:after {
    content: '';
    content: none;
  }
  table {
    border-collapse: collapse;
    border-spacing: 0;
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
          local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
          local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    font-family: Roboto, Helvetica, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    line-height: 1;
  }

  input, textarea, select, button {
    font-family: Roboto, Helvetica, sans-serif;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
</style><style data-styled="fWSUfo bbSwUa ejcjmo hdfZFb gmsdTC fEvlwJ enGFdW eLdoIa lmLfQ gSHYRd kkESUc JvySA eiRQg bXdTwg LEbug ggkbeO TWCCd Vcljw kMexQZ cEFOlp hQojpG bfdhJh jNpqDK bmaDM MQCzM cHMtcg emlSuO hMnlRq MGJNr bqSjhN kDAkdM yeXVk gNUrUj jpxeIR eCJOJk ifuERm gEAiEW lbMrDW hxIjU dJXGpn hYztJs kcypGL kbaETQ iFsVTO kKHChe edleYm iUSTlX cyUVcr gEwiTc gbscyp dvqKfu fcjNCp bRoCQt kyJkbx kDNaLo epYNBI cfkVZp gLJbur lftwXf HKCic fcdjmw dbtCQd epXkOJ RwSNR eHzOHX rnNVk jiXRnD eTuTGg JLOHv bHzMKS czAQcg bpkVMH fyNCJ jIIdmi CPeAR dHRTIE RbVEF ctLixG hbsLU iSrOuI kybtxQ kyNQFq dBRlrg juqaSo gPStoX iCImNB kkqUEJ VKzoD ffOSyk gfsAJS hftJAu gPCjPr hzwSeU jWqiOS fKpFPP idmtAu egeAEM fPHzyo cMwaXN gxnyXu bUsIgI fzdciB gdAJVB fUGZsT gprTjt eHMAfy kfdkE ftxluW dHsrPf eZjnCd eMesrt kIfGSo dnbPwW hECKxT nLSfE iLxVUh chMElO gcSGGj etTmNY cqiVYQ kWGxwN gUTzRd drbkQz hixjoC fGtWsZ cElvYr bownxh iPVrvk bmBJVa dYhJHS dWZuRP brICKC fLLnDW iBKyLC eQdRPu ixOZFx jJvtWw fKrvVO keKHgI jhzgLz dPYggW gJmFZA isEBOR hOFxlD exLENc fxsdyu cMLhzi gDrEao foXDoU jNmGsC fxcmaY jWwSgy ebaKix gOYxmH ikhQcW leCqNd kDCDqh hqHNIF kbDZyV kZaWvd eHUYOt isjIQF fwdmvv dmmhtk guZmqx dlEItk kvXyRe ctlbDE gkJnpm jCcnIY zxAWa fpqiyY smcCo jwmxvi dQCqti fyYnwO gqdMrX ggzNsW lneMeu debAPd cfrERV fwFHkG ezYzEj gCHGSw iejoht hyyzGy" data-styled-version="4.4.0">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</style><script>
          var rekid = 235959;
          var wp_cookie_info = false;
          var wp_dot_type = 'time,click';
          var wp_sn = 'wptv';
          var wp_mobile = 0;
          var wp_dot_send = false;
          var wp_leap = true;
          var siteVersion = 'B';
          var wp_abtest = {
            application: {
              'VIDEOWPTV4-382': 'newvideoservice'
            }
          };
          var WP = [];
          var __wpApi = [];
        </script><script>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</script><meta name="gaf" content="ylrRSunt"/><script src="https://teleshow.wp.pl/MjAxOTExYgsgGjlnagNvHmNCbSYuWmFIHlp1dhonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaWmFINFp1dmofLAxvEjxrNw5wW2cKKj8sHD5Xc0t6bXBBazV8ASMmFys4BDVePzwxFSFXNhErMSpWOhpvCCNxdz4gCy0BYiA2DShHNRdiMDACIkcxFzg1PxYkDysLNS1oCD8FIxQqOWgaLAQqEWI2IBwsRy4cKzUyGS5HMREqOiwZKRAkVXlgcUp1WndAf2Z2QXpZcEs5cjYIJAR8ASMmFys4BDVeLjAzKyEFNQtyZHRIbxc="></script><script id="wpjslib" crossorigin="true" src="https://teleshow.wp.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIZNRxteGcnb1BjJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxonEjUeJxALGicSNR4nEAsaJxI1HicQCxpaYUg0WnV2ag89ADIUJjZqDz0AMhQmNmgLKgsxViUnZwU="></script><script>WP.spa.init({config: {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"wptv","bunches":{"index":235957,"stream":235959,"others":235960,"category":235958}},"ga":{"gaid":"UA-5826846-39"},"gemius":{"hit":{"index":"coWaqM7R.1JeibKYtAQagYXyTBkpZ_vznKyW5cIoPiP.S7","video":"ndpKgPuBT3wvnD08FuKrB.Wp7AmRhSxvWXI2Is1QtgL.47","program":"ndpKgPuBT3wvnD08FuKrB.Wp7AmRhSxvWXI2Is1QtgL.47","tagList":"coWaqM7R.1JeibKYtAQagYXyTBkpZ_vznKyW5cIoPiP.S7","category":"coWaqM7R.1JeibKYtAQagYXyTBkpZ_vznKyW5cIoPiP.S7","searchResults":"coWaqM7R.1JeibKYtAQagYXyTBkpZ_vznKyW5cIoPiP.S7","sitemap":"coWaqM7R.1JeibKYtAQagYXyTBkpZ_vznKyW5cIoPiP.S7","sitemapArticleList":"coWaqM7R.1JeibKYtAQagYXyTBkpZ_vznKyW5cIoPiP.S7"},"time":"nXBAfPt0c2MvQFa1zkbn0ae1TBOUh_yfPiaGNzx3XnX.h7"}},"mobile":{"dot":{"base":"wptv","bunches":{"index":235961,"stream":235963,"others":235964,"category":235962}},"ga":{"gaid":"UA-5826846-39"},"gemius":{"hit":{"index":".KhK6Hf2TvxOPj21y4KjPvTYHbGR4CLoKewFvKVRE9b.G7","video":".KhK6Hf2TvxOPj21y4KjPvTYHbGR4CLoKewFvKVRE9b.G7","program":".KhK6Hf2TvxOPj21y4KjPvTYHbGR4CLoKewFvKVRE9b.G7","tagList":".KhK6Hf2TvxOPj21y4KjPvTYHbGR4CLoKewFvKVRE9b.G7","category":".KhK6Hf2TvxOPj21y4KjPvTYHbGR4CLoKewFvKVRE9b.G7","searchResults":".KhK6Hf2TvxOPj21y4KjPvTYHbGR4CLoKewFvKVRE9b.G7","sitemap":".KhK6Hf2TvxOPj21y4KjPvTYHbGR4CLoKewFvKVRE9b.G7","sitemapArticleList":".KhK6Hf2TvxOPj21y4KjPvTYHbGR4CLoKewFvKVRE9b.G7"},"time":"bOfg9Bf5Y_sjqWrAPildKLe_XqxklQc5FyQMIP8qByT.Q7"}}}})</script><meta charSet="utf-8" class="next-head"/><title class="next-head">Mały TSUE to &quot;dużo poważniejszy problem&quot;. Banki będą oddawać pieniądze</title><meta name="description" content="– Banki oddadzą pieniądze i to się stanie automatycznie od 11 września, ale jest problem ze sprawami sprzed tego dnia – mówi w programie &quot;Money. To się liczy&quot; Jerzy Bańka, wiceprezes Związku Banków Polskich. 11 września Trybunał Sprawiedliwości Unii Europejskiej wydał wyrok, który rozwiał wątpliwości co do konieczności zwrotu przez kredytodawcę części kosztu kredytu w przypadku wcześniejszej spłaty — zwrot ten powinien być proporcjonalny do faktycznego dnia spłaty zobowiązania." class="next-head"/><link rel="canonical" href="https://wideo.wp.pl/maly-tsue-to-duzo-powazniejszy-problem-banki-beda-oddawac-pieniadze-6442806802397313v" class="next-head"/><meta name="language" content="pl" class="next-head"/><meta name="author" content="Grupa Wirtualna Polska" class="next-head"/><meta name="robots" content="index,follow" class="next-head"/><meta property="og:title" content="Mały TSUE to &quot;dużo poważniejszy problem&quot;. Banki będą oddawać pieniądze" class="next-head"/><meta property="og:locale" content="pl_PL" class="next-head"/><meta property="og:description" content="– Banki oddadzą pieniądze i to się stanie automatycznie od 11 września, ale jest problem ze sprawami sprzed tego dnia – mówi w programie &quot;Money. To się liczy&quot; Jerzy Bańka, wiceprezes Związku Banków Polskich. 11 września Trybunał Sprawiedliwości Unii Europejskiej wydał wyrok, który rozwiał wątpliwości co do konieczności zwrotu przez kredytodawcę części kosztu kredytu w przypadku wcześniejszej spłaty — zwrot ten powinien być proporcjonalny do faktycznego dnia spłaty zobowiązania." class="next-head"/><meta property="og:image" content="https://wptv.wpcdn.pl/3000499-02prevb.jpg" class="next-head"/><meta property="og:url" content="https://wideo.wp.pl/maly-tsue-to-duzo-powazniejszy-problem-banki-beda-oddawac-pieniadze-6442806802397313v" class="next-head"/><meta property="og:type" content="website" class="next-head"/><meta property="twitter:card" content="summary" class="next-head"/><meta property="twitter:url" content="https://wideo.wp.pl/maly-tsue-to-duzo-powazniejszy-problem-banki-beda-oddawac-pieniadze-6442806802397313v" class="next-head"/><meta property="twitter:site" content="@wirtualnapolska" class="next-head"/><meta property="twitter:image" content="https://wptv.wpcdn.pl/3000499-02prevb.jpg" class="next-head"/><meta property="twitter:description" content="– Banki oddadzą pieniądze i to się stanie automatycznie od 11 września, ale jest problem ze sprawami sprzed tego dnia – mówi w programie &quot;Money. To się liczy&quot; Jerzy Bańka, wiceprezes Związku Banków Polskich. 11 września Trybunał Sprawiedliwości Unii Europejskiej wydał wyrok, który rozwiał wątpliwości co do konieczności zwrotu przez kredytodawcę części kosztu kredytu w przypadku wcześniejszej spłaty — zwrot ten powinien być proporcjonalny do faktycznego dnia spłaty zobowiązania." class="next-head"/><meta property="og:site_name" content="wideo.wp.pl" class="next-head"/><meta property="fb:app_id" content="118937291541417" class="next-head"/><meta property="twitter:domain" content="wideo.wp.pl" class="next-head"/><script class="next-head">var vhb = {}; var wp_dot_addparams = {"frontendVer":"pwp","ctype":"stream","ccategory":"","ctags":"banki|tsue|jerzy%20ba%C5%84ka","csystem":"ncr","cid":"6442806802397313","cauto":0,"cauthor":"","csource":"","cdate":"2019-11-5"};</script><link rel="preload" href="https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXHhwiPggnNRkCHSUwLD0rASkGEhsaezUZKg8yVzk9IR0iRCsLbSk=" as="script"/><link rel="preload" href="https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXHhwiPggnNRkCHSUwLD0rASkGEhsaezUZKg8yVxA1NQhjADJaMg==" as="script"/><link rel="preload" href="https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXHhwiPggnNRkCHSUwLD0rASkGEhsaezUZKg8yVxAxNwoiGG8SPHY4" as="script"/><link rel="preload" href="https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXLgI0FiQnai4kDiQXDTshAQkPMhM7OzVWfwl2GX9idkAuWXMefGJ0QCxYIkFhPjZaMA==" as="script"/><link rel="preload" href="https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXPx8vDCY5IFc6DyMILjcuVS9eckgrZHFIdVklT3dsd0p4DiIdYT42WjA=" as="script"/><link rel="preload" href="https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXLgI0FiQnahsiBywXISdrSCtSIEp6MnRPeF0nTnphcBp9XHdWJSdnBQ==" as="script"/><link rel="preload" href="https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXPx8vDCY5IFcgCygWYjJyGXReIh19ZyEddVN4QXxmI08oRCsLbSk=" as="script"/></head><body><div id="__next"><div class="sc-1bdujya-0 bbSwUa sc-1wduijo-3 fWSUfo"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div><div class="sc-1bdujya-0 bbSwUa sc-1wduijo-3 fWSUfo"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div><div class="sc-1bdujya-0 bbSwUa sc-1wduijo-3 fWSUfo"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div><header class="sc-7xrku2-0 hdfZFb"><div class="sc-7xrku2-1 gmsdTC"><div class="sc-7xrku2-5 fEvlwJ"><a href="https://www.wp.pl/" class="sc-1ml6bpr-0 enGFdW"><div class="sc-7xrku2-2 eLdoIa"><div class="sc-7xrku2-7 lmLfQ"><span class="sc-7xrku2-8 gSHYRd"></span></div><svg viewBox="0 0 3500 2050" class="sc-6ex8lu-0 kkESUc"><g fill="#ffffff"><path d="M773 2036 c-135 -34 -238 -117 -297 -239 -20 -41 -107 -306 -201 -617 -92 -300 -189 -617 -217 -705 -74 -238 -76 -304 -11 -376 20 -22 60 -53 87 -67 47 -25 61 -27 166 -27 108 0 119 2 180 31 85 41 153 102 184 167 33 68 256 919 336 1282 23 104 41 138 61 118 7 -7 31 -227 60 -540 56 -616 54 -600 80 -680 57 -175 187 -264 389 -264 47 0 106 4 132 10 160 37 284 149 338 307 12 32 61 264 111 514 49 250 94 466 100 479 5 14 14 20 18 15 5 -5 18 -137 30 -294 36 -458 77 -844 95 -878 22 -42 71 -80 114 -88 48 -9 565 33 638 52 144 37 242 129 301 281 21 57 27 90 31 199 6 159 -8 250 -53 341 -79 163 -207 228 -490 249 -88 6 -90 6 -117 -20 -50 -51 -58 -157 -17 -238 29 -56 51 -66 183 -77 71 -6 128 -16 141 -25 36 -24 59 -84 63 -168 3 -65 0 -85 -18 -123 -12 -25 -34 -52 -49 -59 -17 -9 -88 -16 -207 -21 l-182 -7 -6 39 c-3 21 -24 216 -46 433 -23 217 -48 423 -56 458 -18 81 -46 134 -100 192 -141 151 -406 172 -538 44 -80 -78 -88 -105 -241 -794 -42 -190 -81 -356 -86 -369 -26 -62 -36 3 -88 524 -28 286 -58 543 -65 570 -44 168 -177 295 -370 357 -79 26 -306 34 -383 14z"></path></g></svg></div></a><a href="/" class="sc-1ml6bpr-0 enGFdW"><div class="sc-7xrku2-3 JvySA"><svg viewBox="5500 0 1000 1500" class="sc-1yy2t6h-0 eiRQg"><g fill="#070050"><path d="M4193 1229 c-45 -22 -63 -44 -82 -99 -12 -34 -101 -600 -101 -640 0 -18 7 -20 83 -20 l84 0 42 298 c42 298 54 342 89 342 47 0 52 -16 92 -281 21 -139 43 -265 48 -279 5 -14 22 -36 37 -50 24 -23 35 -25 115 -25 143 0 147 8 195 341 37 249 49 294 83 294 49 0 52 -12 98 -326 24 -164 44 -302 44 -306 0 -5 38 -8 85 -8 63 0 85 3 85 13 0 32 -91 615 -101 645 -15 45 -56 92 -96 108 -42 18 -164 18 -207 0 -40 -17 -72 -56 -86 -105 -6 -20 -24 -135 -40 -256 -35 -258 -46 -292 -78 -252 -5 6 -26 123 -45 259 -39 276 -54 319 -117 350 -51 26 -172 24 -227 -3z"></path><path d="M5925 1241 c-87 -22 -153 -75 -189 -151 -18 -39 -21 -67 -24 -217 -5 -219 6 -262 81 -337 65 -65 115 -81 247 -81 99 1 138 13 188 58 l22 20 0 -191 0 -192 86 0 85 0 -3 433 c-4 485 -4 486 -78 570 -62 70 -121 91 -265 94 -66 1 -133 -2 -150 -6z m254 -169 c58 -27 74 -79 69 -237 -3 -116 -6 -137 -24 -162 -33 -45 -79 -63 -164 -63 -139 0 -180 42 -188 195 -2 51 -1 118 3 150 13 105 84 151 215 138 30 -2 70 -12 89 -21z"></path><path d="M6790 1236 c-104 -29 -167 -89 -194 -185 -19 -68 -22 -301 -5 -381 17 -79 64 -139 141 -179 56 -28 79 -34 154 -38 103 -6 194 12 251 52 43 29 89 93 103 144 11 39 13 212 4 249 l-6 22 -244 0 -244 0 0 35 c0 96 68 139 220 138 83 -1 187 -17 243 -39 16 -6 18 0 15 77 l-3 84 -70 17 c-84 20 -298 22 -365 4z m306 -503 c-13 -91 -68 -133 -174 -133 -34 0 -78 6 -97 14 -45 19 -75 69 -75 124 l0 42 176 0 176 0 -6 -47z"></path><path d="M7582 1231 c-149 -51 -199 -161 -189 -416 8 -200 45 -274 169 -331 58 -26 72 -28 183 -29 152 0 208 17 276 85 71 71 81 117 77 333 -3 169 -3 173 -33 227 -36 65 -96 114 -167 135 -74 22 -247 20 -316 -4z m278 -156 c65 -34 85 -97 78 -254 -7 -170 -44 -211 -188 -211 -85 0 -131 18 -164 63 -18 25 -21 46 -25 159 -5 188 18 236 122 258 51 10 143 3 177 -15z"></path><path d="M5350 855 l0 -385 85 0 85 0 0 385 0 385 -85 0 -85 0 0 -385z"></path><path d="M5388 324 c-35 -19 -48 -43 -48 -92 0 -57 37 -92 97 -92 36 0 50 6 74 29 82 83 -20 212 -123 155z"></path></g></svg></div></a></div><div class="sc-7xrku2-6 bXdTwg"><div class="qqc8po-0 LEbug"><div class="qqc8po-1 ggkbeO"><div class="qqc8po-2 TWCCd">programy</div></div><div class="qqc8po-1 ggkbeO"><div class="qqc8po-2 TWCCd">kategorie</div></div></div><div class="sc-1wuw2o8-0 Vcljw"><input placeholder="Szukaj, np. Lewandowski" class="sc-1wuw2o8-1 kMexQZ"/><button class="sc-1wuw2o8-2 cEFOlp"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" class="sc-1873ye0-0 hQojpG"><g fill="#505050"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></g></svg></button></div></div></div></header><div class="sc-1bdujya-0 bbSwUa sc-1wduijo-2 bfdhJh"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div><div class="sc-1wduijo-0 jNpqDK"><div class="sc-1qoxnlp-0 bmaDM"><div class="sc-1v8oit-0 by1qby-2 MQCzM"><div class="sc-14jsgy1-11 emlSuO"></div></div><div class="sc-1v8oit-0 sc-6bx5h2-0 hMnlRq"><article data-testid="article-main" class="e3pqav-0 sc-6bx5h2-1 MGJNr"><div class="sc-1wxncet-0 bqSjhN"><div id="video-player-2045228" class="l58xb-0 kDAkdM"></div></div></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 sc-6bx5h2-2 yeXVk"><div class="sc-5yl5ol-0 gNUrUj"><div class="sc-6bx5h2-3 jpxeIR"><div class="sc-1w2kcp3-0 eCJOJk"><h2 font-size="18px" class="sc-1w2kcp3-1 ifuERm">Oglądający ten klip widzieli także:</h2><div class="sc-1s2c4m7-2 lbMrDW"><div class="sc-1s2c4m7-3 hxIjU"><a href="/ofiary-stalinowskich-czystek-6442825856255617v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 hYztJs"><div class="i6i9dl-0 kbaETQ"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000510-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 bHzMKS"><div class="uiof8x-1 bpkVMH">Ofiary stalinowskich czystek</div></div></div></div></a></div><div class="sc-1s2c4m7-3 hxIjU"><a href="/wyrok-tsue-polska-zlamala-prawo-unijne-pierwsze-komentarze-z-sejmu-6442818166732417v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 hYztJs"><div class="i6i9dl-0 iFsVTO"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000509-02prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 bHzMKS"><div class="uiof8x-1 bpkVMH">Wyrok TSUE. Polska złamała prawo unijne. Pierwsze komentarze z Sejmu</div></div></div></div></a></div><div class="sc-1s2c4m7-3 hxIjU"><a href="/dekoncentracja-mediow-joanna-lichocka-mowi-jak-jest-6442818095294593v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 hYztJs"><div class="i6i9dl-0 kKHChe"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000493-02prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 bHzMKS"><div class="uiof8x-1 bpkVMH">Dekoncentracja mediów? Joanna Lichocka mówi, jak jest</div></div></div></div></a></div><div class="sc-1s2c4m7-3 hxIjU"><a href="/nie-zwlekal-nawet-sekundy-juz-okrzyknieto-go-bohaterem-6442817122670721v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 hYztJs"><div class="i6i9dl-0 edleYm"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000507-02prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 bHzMKS"><div class="uiof8x-1 bpkVMH">Nie zwlekał nawet sekundy. Już okrzyknięto go bohaterem</div></div></div></div></a></div><div class="sc-1s2c4m7-3 hxIjU"><a href="/piotrowska-oliwa-brakuje-edukacji-5g-nas-nie-usmazy-6442815999321729v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 hYztJs"><div class="i6i9dl-0 iUSTlX"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000405-02prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 bHzMKS"><div class="uiof8x-1 bpkVMH">Piotrowska-Oliwa:  Brakuje edukacji, 5G nas nie usmaży</div></div></div></div></a></div><div class="sc-1s2c4m7-3 hxIjU"><a href="/joanna-lichocka-donald-tusk-to-sa-zle-emocje-wydaje-mi-sie-ze-nie-odpusci-6442810694051969v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 hYztJs"><div class="i6i9dl-0 cyUVcr"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000494-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 bHzMKS"><div class="uiof8x-1 bpkVMH">Joanna Lichocka: Donald Tusk to są złe emocje. Wydaje mi się, że nie odpuści</div></div></div></div></a></div><div class="sc-1s2c4m7-3 hxIjU"><a href="/wbiegla-w-roj-muszek-po-miesiacu-przezyla-wstrzas-6442807339595393v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 hYztJs"><div class="i6i9dl-0 gEwiTc"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000506-04prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 bHzMKS"><div class="uiof8x-1 bpkVMH">Wbiegła w rój muszek. Po miesiącu przeżyła wstrząs</div></div></div></div></a></div><div class="sc-1s2c4m7-3 hxIjU"><a href="/w-ich-firme-inwestuja-fundusze-z-dubaju-jak-sie-rozkreca-miedzynarodowy-start-up-6442806909462657v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 hYztJs"><div class="i6i9dl-0 gbscyp"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000438-02prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 bHzMKS"><div class="uiof8x-1 bpkVMH">W ich firmę inwestują fundusze z Dubaju – jak się rozkręca międzynarodowy start-up?</div></div></div></div></a></div><div class="sc-1s2c4m7-3 hxIjU"><a href="/tlit-joanna-lichocka-6442806452611201v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 hYztJs"><div class="i6i9dl-0 dvqKfu"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000496-02prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 bHzMKS"><div class="uiof8x-1 bpkVMH">Tłit - Joanna Lichocka</div></div></div></div></a></div><div class="sc-1s2c4m7-3 hxIjU"><a href="/bank-ostrzega-panstwa-dziubakow-moze-chciec-od-nich-ok-800-tys-zlotych-to-wina-politykow-6442803115739265v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 hYztJs"><div class="i6i9dl-0 fcjNCp"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000497-02prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 bHzMKS"><div class="uiof8x-1 bpkVMH">Bank ostrzega państwa Dziubaków. Może chcieć od nich ok. 800 tys. złotych. &quot;To wina polityków&quot;</div></div></div></div></a></div></div></div></div></div><div height="80px" class="a0r9lg-0 jIIdmi"></div></aside></div><div class="sc-1v8oit-0 by1qby-2 MQCzM"><article data-testid="article-main" class="e3pqav-0 by1qby-4 CPeAR"><div class="sc-1gjaxd7-0 dHRTIE"><div class="xxolsq-0 RbVEF"><div class="sc-19q8rot-4 ctLixG"><h1 class="sc-19q8rot-5 hbsLU">Mały TSUE to &quot;dużo poważniejszy problem&quot;. Banki będą oddawać pieniądze</h1></div><div class="sc-19q8rot-0 iSrOuI"><span>– Banki oddadzą pieniądze i to się stanie automatycznie od 11 września, ale jest problem ze sprawami sprzed tego dnia – mówi w programie "Money. To się liczy" Jerzy Bańka, wiceprezes Związku Banków Polskich. 11 września Trybunał Sprawiedliwości Unii Europejskiej wydał wyrok, który rozwiał wątpliwości co do konieczności zwrotu przez kredytodawcę części kosztu kredytu w przypadku wcześniejszej spłaty — zwrot ten powinien być proporcjonalny do faktycznego dnia spłaty zobowiązania.</span></div></div><div class="sc-1gjaxd7-1 kybtxQ"><div class="sc-1gjaxd7-2 kyNQFq"><div class="sc-1gjaxd7-4 ptgqww-0 dBRlrg"><div class="ptgqww-1 juqaSo"><span class="sc-10c2n8r-0 gPStoX">1h</span></div></div><div class="sc-1gjaxd7-3 iCImNB"></div><div class="sc-1nsp580-0 kkqUEJ"><span class="sc-1nsp580-1 VKzoD">Tagi:</span><div class="sc-1nsp580-2 ffOSyk"><div class="sc-1nsp580-3 gfsAJS"><a href="/tag/banki" class="sc-1v8k5u7-0 hftJAu">banki</a>, <a href="/tag/tsue" class="sc-1v8k5u7-0 hftJAu">tsue</a>, <a href="/tag/jerzy bańka" class="sc-1v8k5u7-0 hftJAu">jerzy bańka</a></div></div></div></div></div><div class="sc-1am2vna-0 gPCjPr"><div class="sc-1am2vna-9 hzwSeU"><div class="sc-5yl5ol-0 gNUrUj"><div class="sc-1am2vna-3 sc-1am2vna-5 jWqiOS"><span class="sc-1am2vna-6 fKpFPP">Tranksrypcja:</span><span class="sc-1am2vna-7 idmtAu">To...</span><div class="sc-1gjaxd7-5 fxrkdt-0 egeAEM"><span class="sc-19q8rot-2 fPHzyo">rozwiń</span></div></div><div class="sc-1am2vna-8 cMwaXN"><div class="sc-1am2vna-3 gxnyXu">Proporcjonalnego rozliczania się</div><div class="sc-1am2vna-3 gxnyXu">Z opłat dodatkowych przypadków</div><div class="sc-1am2vna-3 gxnyXu">Kredyt</div><div class="sc-1am2vna-3 gxnyXu">To też dosyć ważne</div><div class="sc-1am2vna-3 gxnyXu">Często po</div><div class="sc-1am2vna-3 gxnyXu">Potas</div><div class="sc-1am2vna-3 gxnyXu">Na rosła</div><div class="sc-1am2vna-3 gxnyXu">Cierpi</div><div class="sc-1am2vna-3 gxnyXu">Informował</div><div class="sc-1am2vna-3 gxnyXu">Nagie dużo poważniejsza sprawa niż ta pierwsza</div><div class="sc-1am2vna-3 gxnyXu">Korzona</div><div class="sc-1am2vna-3 gxnyXu">Dotyczy</div><div class="sc-1am2vna-3 gxnyXu">Ogromnej Rzeszy</div><div class="sc-1am2vna-3 gxnyXu">Kredyt</div><div class="sc-1am2vna-3 gxnyXu">To wy pożyczkobiorców pamiętajmy od</div><div class="sc-1am2vna-3 gxnyXu">Że to orzeczenie i ta regulacja która zawarł</div><div class="sc-1am2vna-3 gxnyXu">Przepisach ustawy o kredycie koło</div><div class="sc-1am2vna-3 gxnyXu">Dotyczy także</div><div class="sc-1am2vna-3 gxnyXu">Tak zwanych film pożyczka</div><div class="sc-1am2vna-3 gxnyXu">Oraz</div><div class="sc-1am2vna-3 gxnyXu">Czy wszystkich tych którzy udzielają</div><div class="sc-1am2vna-3 gxnyXu">Kredytu konsumenckiego</div><div class="sc-1am2vna-3 gxnyXu">Przepis artykuł 49 w polu</div><div class="sc-1am2vna-3 gxnyXu">Zostało nie</div><div class="sc-1am2vna-3 gxnyXu">Błędnie implementowany z dyrektywy</div><div class="sc-1am2vna-3 gxnyXu">Unijne</div><div class="sc-1am2vna-3 gxnyXu">Przez co jego treść była mylą</div><div class="sc-1am2vna-3 gxnyXu">Z treści z literalnego brzmienia wynika</div><div class="sc-1am2vna-3 gxnyXu">Do całkowite</div><div class="sc-1am2vna-3 gxnyXu">Kredytu nie zaliczana jest prowizja czyli ten koszt pobierany na samym początku</div><div class="sc-1am2vna-3 gxnyXu">Niestety</div><div class="sc-1am2vna-3 gxnyXu">Orzeczenie z 11 września orzeczenie tsue powiedział</div><div class="sc-1am2vna-3 gxnyXu">Że należy to jednak czymś inaczej jednocześnie wskazało że w wielu państwach członkowskich</div><div class="sc-1am2vna-3 gxnyXu">Implementacja tej dyrektywy była błędna</div><div class="sc-1am2vna-3 gxnyXu">I co</div><div class="sc-1am2vna-3 gxnyXu">Zapewnienia jednolitego rozumienia na treści</div><div class="sc-1am2vna-3 gxnyXu">Wydała taki właśnie wyrok No i teraz mam</div><div class="sc-1am2vna-3 gxnyXu">I tego konsekwencje</div><div class="sc-1am2vna-3 gxnyXu">Oczywiście jeszcze banki od momentu gdy Ten wyrok</div><div class="sc-1am2vna-3 gxnyXu">Banki z moment wydania tego wyroku oczywiście od razu</div><div class="sc-1am2vna-3 gxnyXu">W przypadku tak zwanej przedpłaty kredytu kiedy klient wcześniej spłacony</div><div class="sc-1am2vna-3 gxnyXu">Dostosowały swoje procedury i o czymś co się dzieje</div><div class="sc-1am2vna-3 gxnyXu">I to się dzieje na bieżąco że trzeba pójść rozumiem do banku zgłosić reklamację i dopiero się dzieje z</div><div class="sc-1am2vna-3 gxnyXu">Jeżeli chodzi o</div><div class="sc-1am2vna-3 gxnyXu">O czas Od 11 września</div><div class="sc-1am2vna-3 gxnyXu">Dops</div><div class="sc-1am2vna-3 gxnyXu">Natomiast nie jest problem</div><div class="sc-1am2vna-3 gxnyXu">Związane z ewentualnymi roszczeniami</div><div class="sc-1am2vna-3 gxnyXu">Które wiążą się z okresem wcześniej</div><div class="sc-1am2vna-3 gxnyXu">No pytaj</div><div class="sc-1am2vna-3 gxnyXu">Czy jest do tego tytułu prawny aby domagać się</div><div class="sc-1am2vna-3 gxnyXu">Zwrotu jeżeli naprawa</div><div class="sc-1am2vna-3 gxnyXu">W literalnym brzmieniu</div><div class="sc-1am2vna-3 gxnyXu">Uzupełnij</div><div class="sc-1am2vna-3 gxnyXu">Dodge demon</div><div class="sc-1am2vna-3 gxnyXu">Ina termometr domowy</div><div class="sc-1am2vna-3 gxnyXu">Rzecznik finansowy mówi żebyś do</div><div class="sc-1am2vna-3 gxnyXu">Po swoje pieniądze</div><div class="sc-1am2vna-3 gxnyXu">Już powiedziałem Panie redaktorze od tego jest</div><div class="sc-1am2vna-3 gxnyXu">No ale nie jest od tego żeby wprowadzać w błąd</div><div class="sc-1am2vna-3 gxnyXu">Poszli</div><div class="sc-1am2vna-3 gxnyXu">Składanie</div><div class="sc-1am2vna-3 gxnyXu">Stoliczek</div><div class="sc-1am2vna-3 gxnyXu">Że jest podstawa</div><div class="sc-1am2vna-3 gxnyXu">Żeby były te</div><div class="sc-1am2vna-3 gxnyXu">A pan prezes może nie zachowanie rzecznika Aż tak daleko Panie redaktorze BOMA</div><div class="sc-1am2vna-3 gxnyXu">Rzecznik i wino</div><div class="sc-1am2vna-3 gxnyXu">On ma duży kredyt zaufania także po ostro</div><div class="sc-1am2vna-3 gxnyXu">Finans</div><div class="sc-1am2vna-3 gxnyXu">I sądzę że</div><div class="sc-1am2vna-3 gxnyXu">W najbliższym czasie dowiemy się dokładniej jaką politykę będzie realizował ale</div><div class="sc-1am2vna-3 gxnyXu">Bo jest to niewątpliwie fachowiec że to będzie polityka Rosją</div></div></div></div></div><div class="sc-1gjaxd7-6 bUsIgI"><div font-family="primary" font-weight="m" font-size="m" class="sc-7hqr3i-0 am69kv-0 fzdciB"><div class="sc-1gt3lov-0 gprTjt"><div class="sc-7hqr3i-0 sc-5d3f14-0 eHMAfy"><div class="sc-7hqr3i-0 sc-1hvn44f-0 kfdkE"><button color="positive" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 dnbPwW sc-1hvn44f-1 dHsrPf" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" viewBox="0 0 16 16" color="positive" class="sc-7hqr3i-0 df2rwz-0 iLxVUh"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 gdAJVB">0</div></div><div class="sc-7hqr3i-0 sc-1hvn44f-0 kfdkE"><button color="negative" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 hECKxT sc-1hvn44f-1 eZjnCd" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" viewBox="0 0 16 16" color="negative" class="sc-7hqr3i-0 df2rwz-0 chMElO"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 gdAJVB">0</div></div><div class="sc-7hqr3i-0 sc-1hvn44f-0 kfdkE"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 nLSfE sc-1hvn44f-1 eMesrt" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" viewBox="0 0 16 16" color="gray200" class="sc-7hqr3i-0 df2rwz-0 gcSGGj"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 gdAJVB"></div></div><div class="sc-7hqr3i-0 sc-1hvn44f-0 ftxluW"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-7hqr3i-0 am69kv-0 sc-1e1snaj-1 nLSfE sc-1hvn44f-1 kIfGSo" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" viewBox="0 0 16 16" color="socialFacebook400" class="sc-7hqr3i-0 df2rwz-0 etTmNY"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-7hqr3i-0 am69kv-0 gdAJVB"><div color="black" font-weight="l" class="sc-7hqr3i-0 am69kv-0 fUGZsT">Podziel się</div></div></div></div></div></div></div></div><div class="sc-19cj3jn-0 cqiVYQ"><div class="sc-19cj3jn-1 kWGxwN">Komentarze (<!-- -->0<!-- -->)</div><button class="sc-19cj3jn-2 gUTzRd">Dodaj <!-- -->pierwszy<!-- --> komentarz<span class="sc-19cj3jn-3 drbkQz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.2 23.2"><circle cx="11.6" cy="11.6" r="10.5" fill="#e1ece3"/>   <path stroke="#5fab70" stroke-miterlimit="10" stroke-width="3" d="M11.6 5v13.2m6.6-6.6H5"/></svg></span></button></div></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 by1qby-3 hixjoC"><div class="sc-1bdujya-0 bbSwUa by1qby-0 fGtWsZ"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></aside></div><div class="sc-1v8oit-0 by1qby-2 MQCzM"><div class="sc-1el1z7p-0 by1qby-5 cElvYr"></div></div><div class="by1qby-7 bownxh"><div class="sc-1w2kcp3-0 eCJOJk"><h2 class="sc-1w2kcp3-1 gEAiEW">Wybrane dla Ciebie</h2><div class="sc-722j3n-4 iPVrvk"><div class="sc-722j3n-5 bmBJVa"><div class="sc-722j3n-6 dYhJHS"><div class="sc-722j3n-3 dWZuRP"><div class="sc-1pdqfh7-0 brICKC"><a href="/bank-ostrzega-frankowiczow-to-naturalna-konsekwencja-6442800638113409v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 bRoCQt"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000501-02prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Bank ostrzega frankowiczów. &quot;To naturalna konsekwencja&quot;</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/awantura-o-trybunal-konstytucyjny-zaskakujacy-komentarz-joanny-lichockiej-pod-adresem-andrzeja-dudy-6442794945493121v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 kyJkbx"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000492-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Awantura o Trybunał Konstytucyjny. Zaskakujący komentarz Joanny Lichockiej pod adresem Andrzeja Dudy</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/slaskie-kradziez-odrestaurowanego-motoroweru-w-rybniku-6442793205524097v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 kDNaLo"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000502-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Śląskie. Kradzież odrestaurowanego motoroweru w Rybniku</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/tajemnicze-wyznanie-joanny-lichockiej-ws-krystyny-pawlowicz-mowi-o-celnym-ciosie-ktory-ja-zabolal-6442783223556225v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 epYNBI"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000491-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Tajemnicze wyznanie Joanny Lichockiej ws. Krystyny Pawłowicz. Mówi o &quot;celnym ciosie, który ją zabolał&quot;</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/kupili-nawet-maski-policja-pokazala-co-znalazla-u-niedoszlych-porywaczy-6442783207478913v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 cfkVZp"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000495-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Kupili nawet maski. Policja pokazała, co znalazła u niedoszłych porywaczy</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/niesmiale-usmiechy-agnieszki-wozniak-starak-na-premierze-ukrytej-gry-6442778354423425v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 edleYm"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000487-02prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Nieśmiałe uśmiechy Agnieszki Woźniak-Starak na premierze &quot;Ukrytej gry&quot;</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/zawiera-owoce-lupiny-i-nasiona-jak-smakuje-i-ile-kosztuje-smoothie-od-fit-trenerki-6442773601457793v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 gLJbur"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000490-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Zawiera owoce, łupiny i nasiona. Jak smakuje i ile kosztuje smoothie od fit trenerki?</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/awantura-o-trybunal-konstytucyjny-joanna-lichocka-odpowiada-andrzejowi-rzeplinskiemu-6442773289297537v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 lftwXf"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000488-03prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Awantura o Trybunał Konstytucyjny. Joanna Lichocka odpowiada Andrzejowi Rzeplińskiemu</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/wiezli-ich-w-chlodni-porazajace-odkrycie-podczas-rutynowej-kontroli-6442757856192129v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 cfkVZp"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000486-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Wieźli ich w chłodni. Porażające odkrycie podczas rutynowej kontroli</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/klatka-po-klatce-37-skandaliczne-zestawienia-w-polskim-mma-skonczy-sie-to-tragedia-6442746155411073v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 HKCic"><img src="https://i.wpimg.pl/236x133/wptv-upload-api.wpcdn.pl/8d22b249-4488-4fb8-aa0c-74911c2aa4f8.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">&quot;Klatka po klatce&quot; #37: skandaliczne zestawienia w polskim MMA, skończy się to tragedią</div></div></div></div></a></div></div></div></div><div class="sc-722j3n-7 fLLnDW"><div class="sc-722j3n-8 sc-722j3n-9 iBKyLC"></div><div class="sc-722j3n-8 sc-722j3n-10 eQdRPu"><div class="sc-722j3n-0 ixOZFx"><div class="sc-722j3n-1 jJvtWw"><svg viewBox="-1.5 -1.5 28 48" class="sc-722j3n-2 fKrvVO"><path stroke="inherit" stroke-width="5" fill="none" fill-rule="evenodd" d="M1 0l24 22.5L1 45"></path></svg></div></div></div></div></div></div></div><div class="by1qby-7 bownxh"><div class="sc-1u1dzqv-1 keKHgI"><h1 class="sc-1u1dzqv-2 jhzgLz">Programy Wirtualnej Polski</h1></div><div class="sc-1u1dzqv-0 dPYggW"><div class="sc-722j3n-4 iPVrvk"><div class="sc-722j3n-5 bmBJVa"><div class="sc-722j3n-6 dYhJHS"><div class="sc-722j3n-3 dWZuRP"><div class="sc-1nza0zj-0 gJmFZA"><a href="/newsroom-2303923p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/eade2bbc-970b-4d07-9c38-43e67ecd753a.jpg" class="sc-1w88zj6-1 hOFxlD"><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Tomasz Machała</h3></div><div class="sc-1w88zj6-5 eHUYOt">#Newsroom</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Niedziela 18:00</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/tlit-2303867p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/c840546d-ac28-4a63-9d1a-446ff4b6af55.jpg" class="sc-1w88zj6-1 exLENc"><div data-testid="yellowLabel" class="sc-1w88zj6-2 dmmhtk">NOWOŚĆ</div><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Marek Kacprzak</h3></div><div class="sc-1w88zj6-5 eHUYOt">Tłit</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Od poniedziałku do piątku 8:30</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/money-to-sie-liczy-2303868p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/fc482b45-d00f-4c3f-9d1f-3b9a8a324305.jpg" class="sc-1w88zj6-1 fxsdyu"><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Ratajczak/Ogórek/Łukasik</h3></div><div class="sc-1w88zj6-5 eHUYOt">Money. To się liczy</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Od poniedziałku do piątku 9:15</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/nino-o-biznesie-2303899p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/701f0b67-3c0d-42f9-af4a-e4de5e7bb126.jpg" class="sc-1w88zj6-1 cMLhzi"><div data-testid="yellowLabel" class="sc-1w88zj6-2 dmmhtk">NOWOŚĆ</div><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd"> Nino Dżikija</h3></div><div class="sc-1w88zj6-5 eHUYOt">Nino o biznesie</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Oglądaj w WP</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/czy-to-sie-oplaca-2303937p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/9f4d7ae4-c3e7-47e6-982b-de64cb17f505.jpg" class="sc-1w88zj6-1 gDrEao"><div data-testid="yellowLabel" class="sc-1w88zj6-2 dmmhtk">NOWOŚĆ</div><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Jankowski/Jurga</h3></div><div class="sc-1w88zj6-5 eHUYOt">Czy to się opłaca?</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Oglądaj w WP</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/w-lozku-z-oskarem-2303882p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/f6545e11-11dc-4314-86ba-c5ed867cd17c.jpg" class="sc-1w88zj6-1 foXDoU"><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Oskar Netkowski</h3></div><div class="sc-1w88zj6-5 eHUYOt">W łóżku z Oskarem</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Środa 15:00</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/druga-polowa-2303919p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/d5e7df5c-5e48-423d-859c-cb8445260849.jpg" class="sc-1w88zj6-1 jNmGsC"><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Mateusz Skwierawski</h3></div><div class="sc-1w88zj6-5 eHUYOt">Druga Połowa</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Wtorek 14:00</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/pudelko-2303938p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/6035680e-1555-42de-8aa9-aad75807ee97.jpg" class="sc-1w88zj6-1 fxcmaY"><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Michał Dziedzic</h3></div><div class="sc-1w88zj6-5 eHUYOt">Pudelko</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Oglądaj w WP</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/klatka-po-klatce-2303905p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/f5793ae7-8758-4e45-be15-3e8890225441.jpg" class="sc-1w88zj6-1 jWwSgy"><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Artur Mazur</h3></div><div class="sc-1w88zj6-5 eHUYOt">Klatka po klatce</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Oglądaj w WP</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/mamy-maja-moc-2303934p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/e500e2ca-3b2e-44ea-b894-1b6433856bf6.jpg" class="sc-1w88zj6-1 ebaKix"><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Ola Nagel</h3></div><div class="sc-1w88zj6-5 eHUYOt">Mamy mają moc</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv"> Oglądaj w WP</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/bez-hamulcow-2303922p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/1ba5de6e-bd0f-4b79-ba7a-abb384974bec.jpg" class="sc-1w88zj6-1 gOYxmH"><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Dariusz Ostafiński</h3></div><div class="sc-1w88zj6-5 eHUYOt">Bez hamulców</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Czwartek 13:00</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/kresyswiata-2303935p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/80314607-52dd-4e49-be26-258690a11ef0.jpg" class="sc-1w88zj6-1 ikhQcW"><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Klaudiusz Michalec</h3></div><div class="sc-1w88zj6-5 eHUYOt">#KresyŚwiata</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv"> Oglądaj w WP</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/racja-stanu-2303914p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/085b1346-ab1e-4745-848d-500e5da2a79d.jpg" class="sc-1w88zj6-1 leCqNd"><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Michał Kobosko</h3></div><div class="sc-1w88zj6-5 eHUYOt">Racja Stanu</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Oglądaj w WP</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/autokult-2303907p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/d037405d-4d64-4557-ac05-076e9009d6d8.jpg" class="sc-1w88zj6-1 kDCDqh"><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Żuchowski/Lubczański</h3></div><div class="sc-1w88zj6-5 eHUYOt">Autokult</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Oglądaj w WP</div></div></div></a></div><div class="sc-1nza0zj-0 gJmFZA"><a href="/kobiecy-atest-2303908p" class="sc-1w88zj6-0 isEBOR"><div src="https://i.wpimg.pl/432x708/wptv-upload-api.wpcdn.pl/9cb48bf7-f76f-453e-b50d-93439edede51.jpg" class="sc-1w88zj6-1 hqHNIF"><div class="sc-1w88zj6-3 kbDZyV"><h3 class="sc-1w88zj6-4 kZaWvd">Karolina Łach</h3></div><div class="sc-1w88zj6-5 eHUYOt">Kobiecy Atest</div><div class="sc-1w88zj6-6 isjIQF"><div class="sc-1w88zj6-7 fwdmvv">Oglądaj w WP</div></div></div></a></div></div></div></div><div class="sc-722j3n-7 fLLnDW"><div class="sc-722j3n-8 sc-722j3n-9 iBKyLC"></div><div class="sc-722j3n-8 sc-722j3n-10 eQdRPu"><div class="sc-722j3n-0 ixOZFx"><div class="sc-722j3n-1 jJvtWw"><svg viewBox="-1.5 -1.5 28 48" class="sc-722j3n-2 fKrvVO"><path stroke="inherit" stroke-width="5" fill="none" fill-rule="evenodd" d="M1 0l24 22.5L1 45"></path></svg></div></div></div></div></div></div></div><div class="sc-1v8oit-0 by1qby-2 cHMtcg"><div class="by1qby-6 guZmqx"><div class="sc-1bdujya-0 bbSwUa by1qby-0 fGtWsZ"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="by1qby-7 bownxh"><div class="sc-1w2kcp3-0 eCJOJk"><h2 class="sc-1w2kcp3-1 gEAiEW">Popularne</h2><div class="sc-722j3n-4 iPVrvk"><div class="sc-722j3n-5 bmBJVa"><div class="sc-722j3n-6 dYhJHS"><div class="sc-722j3n-3 dWZuRP"><div class="sc-1pdqfh7-0 brICKC"><a href="/dodaj-do-jajek-podkrecisz-spalanie-tkanki-tluszczowej-6440691302176897v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 cfkVZp"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000343-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Dodaj do jajek. Podkręcisz spalanie tkanki tłuszczowej</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/kulinarne-koszmary-z-samolotu-6440714699101825v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 fcdjmw"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000347-02prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Kulinarne koszmary z samolotu</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/zagadka-chrztu-polski-6440719613728385v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 dbtCQd"><img src="https://i.wpimg.pl/236x133/wptv-upload-api.wpcdn.pl/eee1614e-ec95-403b-ba2b-32c0d7f01378.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Zagadka chrztu Polski</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/kulinarny-hit-z-wielkopolski-6440749386262657v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 epXkOJ"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000359-02prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Kulinarny hit z Wielkopolski</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/dynia-krolowa-jesiennych-ogrodow-6433628368685185v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 RwSNR"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/2999281-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Dynia. Królowa jesiennych ogrodów</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/norwegia-demaskuje-rosyjskie-cwiczenia-6441075703182977v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 cfkVZp"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000398-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Norwegia demaskuje rosyjskie ćwiczenia</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/zlowili-morskiego-potwora-6435737308518529v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 fcdjmw"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/2999574-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Złowili morskiego potwora</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/naukowcy-sie-mylili-zagrozenie-jest-duzo-powazniejsze-niz-sadzono-6440697358956161v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 eHzOHX"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000341-02prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Naukowcy się mylili. Zagrożenie jest dużo poważniejsze, niż sądzono</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/nawiedzone-miejsca-w-europie-6441068485712001v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 rnNVk"><img src="https://i.wpimg.pl/236x133/wptv-upload-api.wpcdn.pl/d3fde100-f976-402d-bd94-a613eee8caa0.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Nawiedzone miejsca w Europie</div></div></div></div></a></div><div class="sc-1pdqfh7-0 brICKC"><a href="/odtajniono-dokumenty-kgb-o-putinie-6441119061592193v" class="sc-1x1kamk-1 dJXGpn"><div class="sc-1x1kamk-0 kcypGL"><div class="i6i9dl-0 jiXRnD"><img src="https://i.wpimg.pl/236x133/wptv.wpcdn.pl/3000401-01prevb.jpg" class="i6i9dl-3 eTuTGg"/></div><div class="sc-1x1kamk-2 JLOHv"><div class="uiof8x-0 czAQcg"><div class="uiof8x-1 fyNCJ">Odtajniono dokumenty KGB o Putinie</div></div></div></div></a></div></div></div></div><div class="sc-722j3n-7 fLLnDW"><div class="sc-722j3n-8 sc-722j3n-9 iBKyLC"></div><div class="sc-722j3n-8 sc-722j3n-10 eQdRPu"><div class="sc-722j3n-0 ixOZFx"><div class="sc-722j3n-1 jJvtWw"><svg viewBox="-1.5 -1.5 28 48" class="sc-722j3n-2 fKrvVO"><path stroke="inherit" stroke-width="5" fill="none" fill-rule="evenodd" d="M1 0l24 22.5L1 45"></path></svg></div></div></div></div></div></div></div><div class="sc-1v8oit-0 by1qby-2 MQCzM"><article data-testid="article-main" class="e3pqav-0 by1qby-4 CPeAR"><div id="VideoMaterialComments" data-comments="scroll-to"><div class="l6zy4d-1 dlEItk"><div class="jhfiza-0 kvXyRe"><div class="jhfiza-1 ctlbDE">Napisz komentarz</div></div></div></div><div class="sc-1el1z7p-0 gkJnpm"></div></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 jCcnIY"><div class="sc-1bdujya-0 bbSwUa by1qby-0 by1qby-1 zxAWa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></aside></div></div></div><div class="sc-1wduijo-0 jNpqDK"><div class="sc-1wduijo-1 fpqiyY"><div class="sc-1bdujya-0 bbSwUa sc-1wduijo-2 sc-1wduijo-5 smcCo"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><footer class="sc-1rakwun-0 jwmxvi"><div class="sc-1rakwun-1 dQCqti"><div class="sc-1jv2p0a-0 fyYnwO"><div class="sc-1jv2p0a-1 gqdMrX">Partnerzy</div><div class="sc-1jv2p0a-2 ggzNsW"><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_1.png" class="sc-1jv2p0a-3 lneMeu"/><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_2.png" class="sc-1jv2p0a-3 lneMeu"/><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_3.png" class="sc-1jv2p0a-3 lneMeu"/><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_4.png" class="sc-1jv2p0a-3 lneMeu"/><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_5.png" class="sc-1jv2p0a-3 lneMeu"/><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_6.png" class="sc-1jv2p0a-3 lneMeu"/><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_7.png" class="sc-1jv2p0a-3 lneMeu"/><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_8.png" class="sc-1jv2p0a-3 lneMeu"/><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_9.png" class="sc-1jv2p0a-3 lneMeu"/><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_10.png" class="sc-1jv2p0a-3 lneMeu"/><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_11.png" class="sc-1jv2p0a-3 lneMeu"/><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_12.png" class="sc-1jv2p0a-3 lneMeu"/><img src="https://video.wpcdn.pl/dist/static/partners/partner_logo_13.png" class="sc-1jv2p0a-3 lneMeu"/></div></div><div class="cl5gct-0 debAPd"><div class="v1xwjn-0 v1xwjn-2 cfrERV"><div class="v1xwjn-3 v1xwjn-5 fwFHkG"><div class="v1xwjn-8 ezYzEj"><svg viewBox="0 0 8100 2050" class="mb6any-0 gCHGSw"><g fill="#ffffff"><path d="M773 2036 c-135 -34 -238 -117 -297 -239 -20 -41 -107 -306 -201 -617 -92 -300 -189 -617 -217 -705 -74 -238 -76 -304 -11 -376 20 -22 60 -53 87 -67 47 -25 61 -27 166 -27 108 0 119 2 180 31 85 41 153 102 184 167 33 68 256 919 336 1282 23 104 41 138 61 118 7 -7 31 -227 60 -540 56 -616 54 -600 80 -680 57 -175 187 -264 389 -264 47 0 106 4 132 10 160 37 284 149 338 307 12 32 61 264 111 514 49 250 94 466 100 479 5 14 14 20 18 15 5 -5 18 -137 30 -294 36 -458 77 -844 95 -878 22 -42 71 -80 114 -88 48 -9 565 33 638 52 144 37 242 129 301 281 21 57 27 90 31 199 6 159 -8 250 -53 341 -79 163 -207 228 -490 249 -88 6 -90 6 -117 -20 -50 -51 -58 -157 -17 -238 29 -56 51 -66 183 -77 71 -6 128 -16 141 -25 36 -24 59 -84 63 -168 3 -65 0 -85 -18 -123 -12 -25 -34 -52 -49 -59 -17 -9 -88 -16 -207 -21 l-182 -7 -6 39 c-3 21 -24 216 -46 433 -23 217 -48 423 -56 458 -18 81 -46 134 -100 192 -141 151 -406 172 -538 44 -80 -78 -88 -105 -241 -794 -42 -190 -81 -356 -86 -369 -26 -62 -36 3 -88 524 -28 286 -58 543 -65 570 -44 168 -177 295 -370 357 -79 26 -306 34 -383 14z"></path><path d="M4193 1229 c-45 -22 -63 -44 -82 -99 -12 -34 -101 -600 -101 -640 0 -18 7 -20 83 -20 l84 0 42 298 c42 298 54 342 89 342 47 0 52 -16 92 -281 21 -139 43 -265 48 -279 5 -14 22 -36 37 -50 24 -23 35 -25 115 -25 143 0 147 8 195 341 37 249 49 294 83 294 49 0 52 -12 98 -326 24 -164 44 -302 44 -306 0 -5 38 -8 85 -8 63 0 85 3 85 13 0 32 -91 615 -101 645 -15 45 -56 92 -96 108 -42 18 -164 18 -207 0 -40 -17 -72 -56 -86 -105 -6 -20 -24 -135 -40 -256 -35 -258 -46 -292 -78 -252 -5 6 -26 123 -45 259 -39 276 -54 319 -117 350 -51 26 -172 24 -227 -3z"></path><path d="M5925 1241 c-87 -22 -153 -75 -189 -151 -18 -39 -21 -67 -24 -217 -5 -219 6 -262 81 -337 65 -65 115 -81 247 -81 99 1 138 13 188 58 l22 20 0 -191 0 -192 86 0 85 0 -3 433 c-4 485 -4 486 -78 570 -62 70 -121 91 -265 94 -66 1 -133 -2 -150 -6z m254 -169 c58 -27 74 -79 69 -237 -3 -116 -6 -137 -24 -162 -33 -45 -79 -63 -164 -63 -139 0 -180 42 -188 195 -2 51 -1 118 3 150 13 105 84 151 215 138 30 -2 70 -12 89 -21z"></path><path d="M6790 1236 c-104 -29 -167 -89 -194 -185 -19 -68 -22 -301 -5 -381 17 -79 64 -139 141 -179 56 -28 79 -34 154 -38 103 -6 194 12 251 52 43 29 89 93 103 144 11 39 13 212 4 249 l-6 22 -244 0 -244 0 0 35 c0 96 68 139 220 138 83 -1 187 -17 243 -39 16 -6 18 0 15 77 l-3 84 -70 17 c-84 20 -298 22 -365 4z m306 -503 c-13 -91 -68 -133 -174 -133 -34 0 -78 6 -97 14 -45 19 -75 69 -75 124 l0 42 176 0 176 0 -6 -47z"></path><path d="M7582 1231 c-149 -51 -199 -161 -189 -416 8 -200 45 -274 169 -331 58 -26 72 -28 183 -29 152 0 208 17 276 85 71 71 81 117 77 333 -3 169 -3 173 -33 227 -36 65 -96 114 -167 135 -74 22 -247 20 -316 -4z m278 -156 c65 -34 85 -97 78 -254 -7 -170 -44 -211 -188 -211 -85 0 -131 18 -164 63 -18 25 -21 46 -25 159 -5 188 18 236 122 258 51 10 143 3 177 -15z"></path><path d="M5350 855 l0 -385 85 0 85 0 0 385 0 385 -85 0 -85 0 0 -385z"></path><path d="M5388 324 c-35 -19 -48 -43 -48 -92 0 -57 37 -92 97 -92 36 0 50 6 74 29 82 83 -20 212 -123 155z"></path></g></svg></div></div></div></div><div class="sc-1b2fjft-0 iejoht"><a href="https://www.wp.pl/" class="n0mgjl-0 hyyzGy">&copy; 1995-2019 Grupa WP</a><a href="https://reklama.wp.pl/" class="n0mgjl-0 hyyzGy">Reklama</a><a href="https://onas.wp.pl/" class="n0mgjl-0 hyyzGy">O nas</a><a href="https://onas.wp.pl/poufnosc.html" class="n0mgjl-0 hyyzGy">Prywatność</a><a href="https://onas.wp.pl/zasady.html" class="n0mgjl-0 hyyzGy">Regulamin</a></div></div></footer><div class="sc-1bdujya-0 bbSwUa sc-1wduijo-3 fWSUfo"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div><div class="sc-1bdujya-0 bbSwUa sc-1wduijo-3 fWSUfo"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div><div class="sc-1bdujya-0 bbSwUa sc-1wduijo-3 fWSUfo"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div><script>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</script><script>
var loadScript = function () {
  if (loadingDone) return;
  (function () {
    clearTimeout(timeout);
    loadingDone = true
    !function(e,t,r){function n(){for(;d[0]&&"loaded"==d[0][f];)c=d.shift(),c[o]=!i.parentNode.insertBefore(c,i)}for(var s,a,c,d=[],i=e.scripts[0],o="onreadystatechange",f="readyState";s=r.shift();)a=e.createElement(t),"async"in i?(a.async=!1,e.head.appendChild(a)):i[f]?(d.push(a),a[o]=n):e.write("<"+t+' src="'+s+'" defer></'+t+">"),a.src=s}(document,"script",[
      'https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXHhwiPggnNRkCHSUwLD0rASkGEhsaezUZKg8yVzk9IR0iRCsLbSk=',
'https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXHhwiPggnNRkCHSUwLD0rASkGEhsaezUZKg8yVxA1NQhjADJaMg==',
'https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXHhwiPggnNRkCHSUwLD0rASkGEhsaezUZKg8yVxAxNwoiGG8SPHY4',
'https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXLgI0FiQnai4kDiQXDTshAQkPMhM7OzVWfwl2GX9idkAuWXMefGJ0QCxYIkFhPjZaMA==',
'https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXPx8vDCY5IFc6DyMILjcuVS9eckgrZHFIdVklT3dsd0p4DiIdYT42WjA=',
'https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXLgI0FiQnahsiBywXISdrSCtSIEp6MnRPeF0nTnphcBp9XHdWJSdnBQ==',
'https://v.wpimg.pl/MjAxOTExYgsgGjlnagNvHmNCbTc1EBIcKBwqO2dUbx9jQm17IRE-Hm4nITE9DGIZNRk7PSZXPx8vDCY5IFcgCygWYjJyGXReIh19ZyEddVN4QXxmI08oRCsLbSk='
    ])
  } ());
},
timeout = setTimeout(function(){
  window.performance && performance.mark && performance.mark('WPJStimeout');
  loadScript();
}, 3000),
gaf_ssr_render = 1;
loadingDone = false;
</script><script>
WP.push(function () {
  WP.gaf.loadBunch(false, loadScript, true);
})</script></body></html>